SSD PASCALvoc 2007

#1

What should i do to make the code that achieve training model only used by PASCALVOC 2007 without 2012

#2

Hi @pwang,

Could you provide a few links to the model you’re wanting to use? Is this from GluonCV package? And the model you have is trained with both 2007 and 2012, but you want to retrain using only 2007, is that correct?